Author Topic: Running totals  (Read 2954 times)

Barry

  • Newbie
  • *
  • Posts: 0
Running totals
« on: June 06, 2011, 12:14:33 am »
I have ticked the box in Global settings for running totals but it still gives me zero. What do I do wrong?

Careen van der Merwe

  • CapeSoft
  • Jr. Member
  • *****
  • Posts: 65
Running totals
« Reply #1 on: June 06, 2011, 05:46:50 am »

Hi Barry,

Before your Running Totals will work, you have to enable Auto Processing in the Global Processing Settings and you have to enter your employee's expected hours in their Employee Schedules. This is how the processor will know whether the employees worked more or less than their expected hours. The daily diference will be reflected in the Variance column and will then be totalled in the Running Totals column.